Error accessing forums

A Forum to add some ideas to improve Control-mUsage site.
Post Reply
Posts: 1
Joined: 06 Oct 2016 11:33

Error accessing forums

Post by caden_varn » 19 Oct 2016 12:51

First, the webmaster admin mailbox appears to be full, I am getting rejections whenever I send mails into it with:
Google tried to deliver your message, but it was rejected by the server for the recipient domain by [].

The error that the other server returned was:
550 sorry, user over quota [mail684] (#5.1.1)

Second, the reason I was trying to contact the webmaster is I get errors whenever I try to open any of the forums:

I've tried the Control-M server & Control-M agents forums with the same issue, as well as this one. Tried IE, Chrome & Firefox, same issue on each:

General Error
SQL ERROR [ mysql4 ]

You have an error in your SQL syntax; check the manual that corresponds to your MySQL server version for the right syntax to use near 'ASC LIMIT 50' at line 4 [1064]

An SQL error occurred while fetching this page. Please contact the Board Administrator if this problem persists.


Post Reply